Anuncio

Collapse
No announcement yet.

desconfiguración voces avisos radares

Collapse
Este es un Tema Importante
X
X
 
  • Filtrar
  • Hora
  • Mostrar
Borrar Todo
new posts

  • #46
    No me deja activar la opción avisar...

    Buenas!!

    Tengo ya todos los ficheros instalados en la carpeta de IBERIA, y he logrado activar algunos para que suenen cuando el sistema pasa por ellos.... pero ahora quiero seguir activándolos y el programita no me deja...

    Estoy justo en la pantalla "Avisar si a menos..." le doy la distancia y le pongo aceptar y se queda bloqueado,sólamente sigue adelante si le pongo cancelar, no me deja ACEPTAR, por lo tanto, no me deja incluírlos

    Qué hago??? algunos ya están activados....

    Help por favor!!!

    Comentar


    • #47
      Iniciado por elejota7 Ver mensaje
      Buenas!!

      Tengo ya todos los ficheros instalados en la carpeta de IBERIA, y he logrado activar algunos para que suenen cuando el sistema pasa por ellos.... pero ahora quiero seguir activándolos y el programita no me deja...

      Estoy justo en la pantalla "Avisar si a menos..." le doy la distancia y le pongo aceptar y se queda bloqueado,sólamente sigue adelante si le pongo cancelar, no me deja ACEPTAR, por lo tanto, no me deja incluírlos

      Qué hago??? algunos ya están activados....

      Help por favor!!!
      No sé decirte.

      Prueba a conectar el tt al pc, elimina un archivo que se llama mapsettings.cfg que está dentro del mapa. Luego enciende el tomtom, tendrás que volver a configurar tu casa, pero sobretodo empiezas de nuevo a configurar las distancias de los radares y así no te dejas ninguno.

      Un consejo, no intentes cambiar un sonido. Dile Si siempre. Y si a uno de ellos quieres ponerle otro distinto. Apagas el tomtom, se guardará la configuración y al encederlo le pones a ese el sonido. Es mejor que Ese dejalo para el final.

      Saludos


      ------------------------><------------------------

      Comentar


      • #48
        Problemilla Tomtom 530

        Hola y perdón por ser tan novato. Me han regalado esta navidad un TT530 y hoy he l instalado los POI´s desde la web de kachoperro (:ansioso: gracias!!). Según sus instrucciones me ha parecido entender que al no tratarse de un TT6 no me tenía que instalar las voces y no lo he hecho. ¿Primer error ?

        Luego he configurado todo como se especifica y he salido a probarlo. Me ha avisado bien del radar al entrar en la M-30 por la carretera de Burgos pero sólo durante un segundo y el icono del radar no ha permanecido en la pantalla, vamos que no me ha dado tiempo ni de ver si el icono estaba bien señalando el limite de 90.

        Alguien me ayuda por favor ?

        Comentar


        • #49
          Iniciado por yajairo Ver mensaje
          Hola y perdón por ser tan novato. Me han regalado esta navidad un TT530 y hoy he l instalado los POI´s desde la web de kachoperro (:ansioso: gracias!!). Según sus instrucciones me ha parecido entender que al no tratarse de un TT6 no me tenía que instalar las voces y no lo he hecho. ¿Primer error ?

          Luego he configurado todo como se especifica y he salido a probarlo. Me ha avisado bien del radar al entrar en la M-30 por la carretera de Burgos pero sólo durante un segundo y el icono del radar no ha permanecido en la pantalla, vamos que no me ha dado tiempo ni de ver si el icono estaba bien señalando el limite de 90.

          Alguien me ayuda por favor ?
          Añado que esta mañana, después de la prueba de anoche, he observado que no hay ni un solo icono de POI en mi mapa, ni de radares ni de los otros y que, por supuesto, no me ha avisado ni siquiera del radar de ayer.

          Comentar


          • #50
            Iniciado por Maiguelon Ver mensaje
            No sé decirte.

            Prueba a conectar el tt al pc, elimina un archivo que se llama mapsettings.cfg que está dentro del mapa. Luego enciende el tomtom, tendrás que volver a configurar tu casa, pero sobretodo empiezas de nuevo a configurar las distancias de los radares y así no te dejas ninguno.

            Un consejo, no intentes cambiar un sonido. Dile Si siempre. Y si a uno de ellos quieres ponerle otro distinto. Apagas el tomtom, se guardará la configuración y al encederlo le pones a ese el sonido. Es mejor que Ese dejalo para el final.

            Saludos

            :risas: Arreglado!! Muchas gracias, borré el archivo, volví a empezar otra vez, y ya he conseguido marcar todos y asignarles un sonido.

            Tienes razón, el problema viene cuando quieres cambiar el sonido que viene asignado...

            Muchas gracias

            Comentar


            • #51
              me pasa lo mismo

              Iniciado por nachokan Ver mensaje
              Hola amigos. Una amiga me metió un mapa nuevo, pues yo tenia el 6.75 y creo que ahora metimos el 8.1 o algo así. Hablo del ttxl one. El caso es que desde ese momento no funcionan las voces ni nada de sonido. No canta tampoco los radares. Decir que si los tengo activados, y todo eso para que avise si hay pdi cerca y demás. Puede ser el altavoz interno?
              Lo tengo metido como se indica y no avisa de radares...aunque si se oye el resto de la locución indicando la ruta.¿Hay alguna solución?

              Comentar


              • #52
                Hola, teníais que haber posteado en el subforo tomtom per bueno...necesitáis unas voces de mayor calidad. Pasaros por el foro de elrincondedey y miraros el post de voces que allí saben más y puesto que existen voces a distintas frecuencias, allí os ayudarán mejor. Miraos las voces de Eikario en tt8.

                Saludos
                http://i39.tinypic.com/2ufyams.jpg Dimisión Pere Navarro, firma aqui
                http://i39.tinypic.com/2v2gt9k.gif
                http://i42.tinypic.com/dp79ex.jpg


                NAVCORE 8.204 + Iberia 815.2003
                --------------------------------------------------
                WEBS AMIGAS:
                La web de Kachoperro www.kachoperro.net
                El Rincon de Dey http://www.bigticket31.com/Deyweb.htm
                La Radio BBS http://www.**********.net/
                Universal POIS http://www.robser.es/foros/

                Comentar


                • #53
                  Como bien dice Vanderwilde, cada cosa en su sitio. Muevo el post

                  Comentar


                  • #54
                    novato en sonidos tomtom

                    hay dos sonidos que me salen uno una especie de campanadas y otro un
                    "pi pi pi".Se que uno es esceso de velocidad pero aun con la velocidad
                    correcta salen igual.
                    Alquien me lo puede aclarar.


                    gracias

                    Comentar


                    • #55
                      Iniciado por charialonso Ver mensaje
                      hay dos sonidos que me salen uno una especie de campanadas y otro un
                      "pi pi pi".Se que uno es esceso de velocidad pero aun con la velocidad
                      correcta salen igual.
                      Alquien me lo puede aclarar.


                      gracias
                      Elimina el archivo mapsettings.cfg (si tienes algun favorito guardalo en otro lugar) y a continuación le insertas este Pack.

                      http://www.robser.es/foros/showthrea...t=2433&page=29

                      Contiene un léeme.

                      A partir de ahí, le vas dando ACEPTAR a lo que te pregunta sin tocar nada. Sólo poniendo la distacia que creas conveniente del aviso.

                      Y luego, me cuentas.

                      Saludos


                      ------------------------><------------------------

                      Comentar


                      • #56
                        La unica manera que conozco para que no se desconfiguren los avisos de radares es guardando una copia en el PC del archivo "MapSettings.cfg" que está dentro de la carpeta "Iberia"...

                        Una vez que hayais configurado y asociado todos los radares con sus correpondientes sonidos ".ogg", teneis que conectar el TomTom al ordenador y acceder al contenido a traves de "Mi PC", como si de un disco duro se tratara... OJO!!! NO INICIAR EL TOMTOM HOME...

                        A continuacion buscais dentro de la carpeta "Iberia" el archivo "MapSettings.cfg" y lo copiais en cualquier lugar de vuestro PC... si quereis ver el contenido lo podeis abrir con el "Bloc de notas" marcando primero "Seleccionar el programa de una lista" y a continuacion "Bloc de notas"... comprobareis que dentro están los favoritos que tengais, la ubicación de vuestra Casa, y todas las asociaciones de los sonidos de radares que habeis configurado...

                        Y por último, una vez custodiada la copia de vuestro "MapSettings.cfg", ya podeis iniciar el "TomTom HOME" para actualizar lo que querais... ya no importa que al salir de TomTom HOME y expulsar el dispositivo se hayan desconfigurado los avisos, porque sólo tendreis que volver a conectar el GPS al ordenador, SIN INICIAR EL TOMTOM HOME, y sustituir el archivo "MapSettings.cfg", si fuera necesario, por la copia que antes habíais guardado...

                        Espero que os sirva de ayuda y os ahorreis así el tener que volver a configurarlo todo... Un saludo... :)

                        Comentar


                        • #57
                          Hola tengo yo un problema..veo que aqui dais respuestas adequadas...tengo un TomTom One XL Europe pero no functionan los radares...y ninguna de las maneras de meterlos en mi tt no se pueden activar se quedan asi como los meto.alguien me puede ayudar?gracias

                          Comentar


                          • #58
                            Iniciado por Logan Ver mensaje
                            La unica manera que conozco para que no se desconfiguren los avisos de radares es guardando una copia en el PC del archivo "MapSettings.cfg" que está dentro de la carpeta "Iberia"...

                            Una vez que hayais configurado y asociado todos los radares con sus correpondientes sonidos ".ogg", teneis que conectar el TomTom al ordenador y acceder al contenido a traves de "Mi PC", como si de un disco duro se tratara... OJO!!! NO INICIAR EL TOMTOM HOME...

                            A continuacion buscais dentro de la carpeta "Iberia" el archivo "MapSettings.cfg" y lo copiais en cualquier lugar de vuestro PC... si quereis ver el contenido lo podeis abrir con el "Bloc de notas" marcando primero "Seleccionar el programa de una lista" y a continuacion "Bloc de notas"... comprobareis que dentro están los favoritos que tengais, la ubicación de vuestra Casa, y todas las asociaciones de los sonidos de radares que habeis configurado...

                            Y por último, una vez custodiada la copia de vuestro "MapSettings.cfg", ya podeis iniciar el "TomTom HOME" para actualizar lo que querais... ya no importa que al salir de TomTom HOME y expulsar el dispositivo se hayan desconfigurado los avisos, porque sólo tendreis que volver a conectar el GPS al ordenador, SIN INICIAR EL TOMTOM HOME, y sustituir el archivo "MapSettings.cfg", si fuera necesario, por la copia que antes habíais guardado...

                            Espero que os sirva de ayuda y os ahorreis así el tener que volver a configurarlo todo... Un saludo... :)
                            En el One V.3 no da resultado lo que dices.

                            Comentar


                            • #59
                              mapas

                              Iniciado por nino Ver mensaje
                              Creo que las voces de alerta (*ogg) se copian directamente dentro de la carpeta del mapa. Así quedarían completados los grupos con los ficheros del mismo nombre pero de extensiones *bmp (iconos) y *ov2 (radares)
                              copialos en la carpeta sounds, no tendras problemas

                              Comentar


                              • #60
                                Hola, me llamo Juan y tengo un problemilla con las voces de aviso de Robser en Tomtom Go lLve 1000. Creo que las pongo correctamente en el navegador cuando está conectado al ordenador. De hecho se seleccionan bien los radares. Pero cuando me desconecto del ordenador, veo que al reiniciar ha desaparecido esa selección, con lo que no funcionan las voces de aviso de aviso. He borrado y puesto de nuevo los ficheros en sus lugares correspondientes, pero siguen sin funcionar. Qué puedo estar haciendo mal? Gracias.

                                Comentar

                                Working...
                                X