Anuncio

Collapse
No announcement yet.

:::. Problemas y Resoluciones Radardroid .:::

Collapse
Este es un Tema Importante
X
X
 
  • Filtrar
  • Hora
  • Mostrar
Borrar Todo
new posts

  • Iniciado por madviper Ver mensaje
    Buenas, puedes probar de nuevo? yo acabo de actualizar y no he tenido problemas ahora
    Muy buenas,
    Hasta esta tarde, no podré probarlo, ya que el móvil en el que lo tengo instalado, está en casa.
    De todas formas, hoy a las 2:00, lo volví a intentar porsiaca, y nada.

    Un saludo

    Comentar


    • Buenas tardes,
      Probado en Radardroid 2.81, y sigo sin recibir actualización.

      Un saludo

      Comentar


      • Buenas de nuevo,
        He desinstalado la app, la he vuelto a instalar, y ahora sí ha actualizado.
        Ahora me toca, ajustarla y configurarla entera.
        Mañana intentaré actualizar de nuevo, a ver qué pasa.

        Un saludo

        Comentar


        • Buenos días,

          Nuevos problemas.
          Cuando intento actualizar la base de datos desde Radardroid 2.81, me dice "contraseña incorrecta".
          El caso es que, entro en el foro sin problema, también puedo descargarlas manualmente sin problemas con mi contraseña habitual
          He probado de nuevo a desinstalar la apli y a reinstalarla; también he probado a borrar la base de datos, y sigo sin poder actualizar.

          A ver si se pueden resolver los problemas con esta versión de Radardroid, porque de momento no puedo usar otra.

          Un saludo

          Comentar


          • Es muy raro ya que eres la única persona que nos está reportando este fallo. He realizado una corrección. Vuelve a probar y nos dices.

            Un saludo y disculpa las molestias

            Comentar


            • Iniciado por madviper Ver mensaje
              Es muy raro ya que eres la única persona que nos está reportando este fallo. He realizado una corrección. Vuelve a probar y nos dices. Un saludo y disculpa las molestias
              Creo recordar que tenia estos problemas ya antes por funcionar con un movil muy viejo y/o Apps desactualizadas, pero mejor que lo confirme él. Enviado desde mi iPad utilizando Tapatalk Pro
              Si sois nuevos en el tema, por favor leed ésto:
              -Bienvenidos-!!
              -Nociones-básicas-POIS-Radares
              -Como-SITUAR-exactamente-un-radar-para-coordenadas
              -FORMATO-obligatorio-para-comunicar-un-POI
              -Donde reportar un radar

              Comentar


              • Iniciado por robser Ver mensaje
                Creo recordar que tenia estos problemas ya antes por funcionar con un movil muy viejo y/o Apps desactualizadas, pero mejor que lo confirme él. Enviado desde mi iPad utilizando Tapatalk Pro
                Buenos días,
                Perdonad por no responder antes, he estado "desconectado del mundo"
                Recibí un correo electrónico avisándome que habían intentado acceder varias veces con mi usuario pero que la contraseña era errónea, y por eso se me bloqueaba la cuenta durante 15 minutos.
                Lo curioso es que al foro, podía acceder sin problemas.
                Al día siguiente se arregló solo.

                Un saludo

                Comentar


                • No es que algo se arreglo "solo". Es que, el día siguiente tu contador de accesos admitidos se vuelve a reiniciar.
                  Si sois nuevos en el tema, por favor leed ésto:
                  -Bienvenidos-!!
                  -Nociones-básicas-POIS-Radares
                  -Como-SITUAR-exactamente-un-radar-para-coordenadas
                  -FORMATO-obligatorio-para-comunicar-un-POI
                  -Donde reportar un radar

                  Comentar


                  • Iniciado por robser Ver mensaje
                    No es que algo se arreglo "solo". Es que, el día siguiente tu contador de accesos admitidos se vuelve a reiniciar.
                    Buenos días,
                    Lo de "se arregló solo", es una forma de hablar.
                    Lo que me resultó curioso, es que al foro podía acceder sin problemas, y descargar la BBDD desde allí también; pero desde la apli, no podía.
                    Es igual, el caso es que parece que ya funciona.

                    Un saludo

                    Comentar


                    • Buenas, en casa del Herrero...... En fin. Pregunta. Activo GPS, activo radardroid, pongo navegador Maps de Google.... Hago la ruta.... Seleccionó maps de Google dentro de la opciones de radardroid como para que me gestione los avisos de radardroid en el mapa de google.... Pero.... Si tengo la pantalla de maps de google en primer plano, me da un aviso radardroid de que se pierde la señal GPs y no me avisa de radares teniendo maps en primer plano. Debo sacar de nuevo radardroid a primer plano y ya pilla señal de nuevo. Me voy a maps y dura 2 min, de nuevo me da aviso radardroid de que ha perdido la señal. Que hago mal? Enviado desde mi Redmi Note 7 mediante Tapatalk
                      ->

                      Comentar

                      Working...
                      X