Anuncio

Collapse
No announcement yet.

casilla descarga radares sin símbolos visibles

Collapse
X
 
  • Filtrar
  • Hora
  • Mostrar
Borrar Todo
new posts

  • casilla descarga radares sin símbolos visibles

    Una vez que llegas a la casilla de descarga de radares sólo poddemos ver texto pero en la parte de la casilla no se ve nada¡¡ sólo pasando el cursor por encima podemos llegar a clicar pero sin saber lo que estamos escogiendo¡¡

    salu2

  • #2
    que navegador usas???
    ->

    Comentar


    • #3
      Iniciado por mc668824 Ver mensaje
      que navegador usas???
      ..........explorer

      Comentar


      • #4
        Dime la version de explorer... no sera la 6 o algo asi?
        ->

        Comentar


        • #5
          Iniciado por mc668824 Ver mensaje
          Dime la version de explorer... no sera la 6 o algo asi?
          la versión es la 8.0.6001.18702, te he intentado enviar respuesta por mp y cuando he ido a mirar mensajes enviados me salía siempre que cero, díme si has recibido alguno o realmente no he sido capaz de enviártelo.

          Comentar


          • #6
            me han llegado 4 mensajes tuyos con el tema ERRORES
            ->

            Comentar


            • #7
              Los navegadores en los que me pasa lo mismo que a Visa son:

              Firefox 7.0.1
              I. Explorer 8.0.6001
              SeaMonkey 2.4.1

              Con los bloqueadores de anuncios deshabilitados.
              Kaspersky Internet Security 11.0.2.556
              TT ONE XL 30 Series 1Gb (v9) "Ponle freno" -- Navcore 8.562 Reinicio 5.5022
              Iberia 1030.9524
              Altimetro Height v.17 -- La guia ERDD

              Comentar


              • #8
                Ok.

                Por cierto Dick-86 veo que ya sales al completo enel panel izquierdo de los mensajes... me has dado muchos quebraderos de cabeza compañaro con este tu avatar y tu nickkk pero ya estas al día...


                Saludos
                ->

                Comentar


                • #9
                  Pues no era mi intencion poner dificultades.
                  Tampoco me habria costado mucho adaptar el avatar, y a unas malas, cerrar esta cuenta y haber comenzado con nuevo nick y avatar.
                  O quedar mis arreglos para otra ocasion, que le web aun tiene algunos errores.
                  Muchas gracias por todo el trabajo invertido en mi y pido disculpas por lo mismo.
                  TT ONE XL 30 Series 1Gb (v9) "Ponle freno" -- Navcore 8.562 Reinicio 5.5022
                  Iberia 1030.9524
                  Altimetro Height v.17 -- La guia ERDD

                  Comentar


                  • #10
                    Bueno, volviendo al tema del hilo.
                    He mirado en otro ordenador esta web, usando el Internet Explorer 8.0.6001 y decir que se ve bien, sin problemas.
                    Con los tres botones de la derecha con su correspondiente imagen.
                    No he podido pasar de la portada, ya que no me acordaba de mi clave.
                    Asi que el problema estara en el cortafuegos (Kaspersky) que detecta que esas imagenes son Spam.
                    Lo he probado desactivando esa funcion de cortafuegos y refrescando la pantalla y sale la web al completo.

                    Misterio resuelto, ahora a decirle al cortafuegos que justamente esta web no lleva Spam
                    TT ONE XL 30 Series 1Gb (v9) "Ponle freno" -- Navcore 8.562 Reinicio 5.5022
                    Iberia 1030.9524
                    Altimetro Height v.17 -- La guia ERDD

                    Comentar


                    • #11
                      No puede identificarlas ocmo SPAN porque son simples imagenes en formato de extensión PNG... así que ese no es el problema... será otro... mira a ver...
                      ->

                      Comentar


                      • #12
                        Hola muy buenas,

                        a mi no me sale la casilla ZONA PREMIUM que decis que esta ariba a la derecha.
                        no me sale en Internet explorer ni en Mozilla Firefox

                        Gracias por vuestro curro

                        un saludo

                        Edito : como por milagro ,va ahora y aparece jejejeje

                        Gracias



                        Destripa, destripa, que te acaneo
                        Logan
                        Gestor y Moderador Robser
                        Last edited by Logan; 02/11/2011, 16:41. Razón: Ya está en rojo PEPEDIZ

                        Comentar


                        • #13
                          Mc le quise poner esa cosa a dobry en rojo y no fuí capaz y tengo la interfaz mejorada.
                          Candidatura "FERROL PATRIMONIO DE LA HUMANIDAD"

                          Comentar


                          • #14
                            Vale, vale.
                            Trasteando con el Kasperski Internet Security, las primeras veces si veia esas imagenes si desconectaba el anti-Spam, algo que me ha parecido muy raro, ya que el Spam es cosa de correos no deseados.
                            Y volviendo a probar con los Anti-Spam, Antifraudes y Anti-Banner, he visto que esta vez era cosa del Banner.
                            He colocado la web como URL permitida, y por ahora todo bien en el IE, SeaMonkey y Firefox.
                            Si, lo de spam, lo veia raro, raro, raro... Bueno, ya veremos mañana si esta solucionado, cuando vuelva a encender el ordenador.
                            TT ONE XL 30 Series 1Gb (v9) "Ponle freno" -- Navcore 8.562 Reinicio 5.5022
                            Iberia 1030.9524
                            Altimetro Height v.17 -- La guia ERDD

                            Comentar


                            • #15
                              Iniciado por PEPEDIZ Ver mensaje


                              Destripa, destripa, que te acaneo

                              Mc le quise poner esa cosa a dobry en rojo y no fuí capaz y tengo la interfaz mejorada.
                              Eso es por ser malo jejejejejeejj ,un saludo Pepe

                              Comentar

                              Working...
                              X