Anuncio

Collapse
No announcement yet.

Voces de aviso

Collapse
X
 
  • Filtrar
  • Hora
  • Mostrar
Borrar Todo
new posts

  • Voces de aviso

    No me funcionan las voces de aviso de Robser en el tomtom go live 1000- Las he borrado y vuelto a instalar y nada de nada, siguen sin funcionar. A qué puede ser debido? Gracias

  • #2
    Iniciado por jovellanos Ver mensaje
    No me funcionan las voces de aviso de Robser en el tomtom go live 1000- Las he borrado y vuelto a instalar y nada de nada, siguen sin funcionar. A qué puede ser debido? Gracias
    Siento no poder ayudarte yo mismo, pero te sugiero que tambien pongas esta pregunta en el subforo dedicado a TomTom. Ahi estan los expertos Enviado desde mi iPad utilizando Tapatalk Pro
    Si sois nuevos en el tema, por favor leed ésto:
    -Bienvenidos-!!
    -Nociones-básicas-POIS-Radares
    -Como-SITUAR-exactamente-un-radar-para-coordenadas
    -FORMATO-obligatorio-para-comunicar-un-POI
    -Donde reportar un radar

    Comentar


    • #3
      Buenas, creo que tenemos un manual sobre esto. En TomTom desde siempre deben tener el mismo nombre q los ficheros de radar, es decir, el fichero binario, el BMP y el ogg deben llamarse igual. Revisa eso por si acaso.

      Ej.

      ES_fijos_30

      Los 3 ficheros deben nombrarse así. Tener en cuenta la carpeta donde deben insertarse. Eso si cambia en algunos modelos. Puede ser VOICES, SOUNDS, etc.....
      ->

      Comentar


      • #4
        Ya lo he hecho de esta manera: que coincidan. Pero no puedo hacer que funcionen las voces. Los he desinstalado, vuelto a instalar, anulando los puntos peligrosos, los semáforos. Nada, no hay manera de que me avisen con la voz determinada.

        Comentar

        Working...
        X